2021年11月1日之前更新您的目标 API 级别

今日谷歌应用市场包被下架,自 2021 年 11 月 1 日起,针对 Google Play 上的应用和游戏的更新必须以 Android 11(API 级别 30)或更高版本为目标运行环境。此日期过后,您将无法上传 targetSdkVersion 低于 30 的新 app bundle 和 APK。

上一篇:

下一篇:

发表评论

登录后才能评论
error: Content is protected !!